Magento SUPEE-7405 sikkerhedspatch.

Magento har frigivet en patch-bundle til magento 1.x og vi vurderer den er kritisk nok til at vi automatisk patcher alle kundernes installationer.
Bemærk at den sidste sikkerheds-patch: SUPEE-6788 er en forudsætning for at vi kan patche din shop med SUPEE-7405

Vi patcher automatisk for SUPEE-7405 for alle de shops som er patchet helt op til og med SUPEE-6788. Patching på alle vores magentohoteller starter d. 22. jan. 2016.

Hvis du endnu ikke er patchet for 6788 er det nu du skal få det gjort.. Se her for mere information:
https://powerhosting.dk/blog/magento-supee-6788-sikkerheds-patch

Som altid kan du tjekke din patch-log i [magento-root]/app/etc/app/etc/applied.patches.list

Læs mere om patchen her: https://magento.com/security/patches/supee-7405

 

Kontakt supporten hvis du har spørgsmål.

Om forfatter

Dennis Support
Dennis Support
bofh@powerhosting

Relaterede artikler

Nyhedsbrev... Privat, sikkert og spam-fri.