Info vedr. SUPEE-9652

Magento har udsendt en ny sikkerheds patch,  SUPEE-9652. Powerhosting tager sikkerheden i vores kunders Magento alvorligt. Vi kan dog konstatere at denne sikkerhedsbrist ikke vedrører vores kunder. Bristen kan kun udnyttes hvis serverne kører sendmail som MTA. Det er ikke tilfældes hos Powerhosting. Derfor har vi besluttet ikke at rulle SUPEE-9652 ud til vores kunder. I behøver defor ikke foretage jer yderligere i forbindelse med SUPEE-9652.

Skriv til support@powerhosting.dk hvis du har spørgsmål.

Om forfatter

Dennis Højgaard
Dennis Højgaard
Også kendt som "nye Dennis".

Relaterede artikler

Nyhedsbrev... Privat, sikkert og spam-fri.