ePay modul -Vent med at opgradere

Til de af vore Magentokunder som anvender ePay´s modul til magentocommerce, vil vi gerne henstille at man venter med at opdatere til man har talt med supporten.

Lige nu virker modulet ikke og det er ganske uskønt at skulle nedgradere.

Vent derfor med at opgradere!

Læs mere her:

—————Opdatering d. 26 marts 2009—————————————
Det lader nu til at de værste børnesygdomme er luget ud af modulet og vi anbefaler vores kunder at opgradere til nyeste version.

Kontakt supporten hvis der er spørgsmål.

Om forfatter

Dennis Support
Dennis Support
bofh@powerhosting

Relaterede artikler

Nyhedsbrev... Privat, sikkert og spam-fri.